兼容IE9以下,原Web2.0界面,点击进入。

需要IE9以上,新HTML5界面,点击进入。